x

Nejede mi internetový kabel

Zpět na hlavní stránku poradny

Radim, 18. 5. 2017 15:41

Dobrý den, nějak mi nejede internetový kabel... dřív jel... akorát jsem se díval do BIOSu ,protože jsem si chtěl přetaktovat Procesor... a jak jsem zapl PC tak jsem zkoušel změnit výkon (systém/upřesnit nastavení systému/upřesnit/výkon,nastavení/upřesnit/změnit... a dát si tam doporučenou velikost...) a pak mi nejel kabel... (možná to tím není, a možná už to nefunguvalo dřív) snažil jsem si aktualizovat systém.. NIC, pak jsem zkoušel nainstalovat nejnovější aktualizace a pak že mám nejnovější... (přes Driver Booster 4) a nic...
kdyžtak řeknu jestli jsem to vyřešil...

budu rád i za tu největší pitomou odpověď...

ms, 18. 5. 2017, 16:03

Co je: "internetový kabel"?
"...(přes Driver Booster 4)..." Tak takto vypadá výsledek činnosti diletanta.
1. Servis.
2. Někoho znalého, pokud se v okolí vůbec najde někdo aspoň s minimálními uživatelskými znalostmi.

Odpovědět

Vladimír, 18. 5. 2017, 16:15

A druhý konec kabelu je zapojený kam?
Pokud do routeru, rozsvítí se na routeru/počítači po připojení kabelu nějaká kontrolka?
Jiný počítač na tom samém kabelu funguje?
Jinak souhlas, nějaká trochu znalá osoba, která se vyzná ve výpise ipconfig /all, příkazu pung na výchozí bránu a tak podobně by se šikla.

Odpovědět

Pytlík, 18. 5. 2017, 17:00

Zkusil jsem napsat pung a von mně odpověděl, že su vůl!
(já vím: překlep, ale neodolal jsem)

Odpovědět

Radim, 18. 5. 2017, 17:09

co je špatného na driver boosteru? zrychlilo mi to PC a to rychle a zdarma... a navíc jsem to už vyřešil... v biosu jsem dal jen restore defaults.... něco mi tam blokovalo Realtek driver :DD i tak dík za pomoc...

Odpovědět

JackBrno, 18. 5. 2017, 17:35

To je pěkná blbost. 1) driver booster neslouží ke zrychlení PC a 2) je to jen balast, který ti akorát rozjebe systém. Pak se nediv, že ti něco nefunguje...

Odpovědět

Radim, 19. 5. 2017, 21:43

já si ten problém zavinil něčím jiným.... jenže ty asi neumíš číst...:-P

Odpovědět

xxx, 18. 5. 2017, 16:47

Buď rád, že ti kabel nikam "nejezdí", aspoň nemusíš každou chvíli kupovat nový. Kromě toho celého tvého nesmyslného povídání, když už jsi teda v Poradně, nechtěl by ses třeba i na něco zeptat?

Odpovědět

Radim, 18. 5. 2017, 17:01

Lidi, díky za pomoc ale už jsem to vyřešil :DDD stačilo v BIOSu dát: restore deafults :DDD

Odpovědět

Milos, 20. 5. 2017, 12:52

Ne, stacilo sa v BIOSe nehrabat.

Odpovědět

Další mobilní weby